cross-site-scripting

Affected packages
1.9 <= py33-django < 1.9.8
1.9 <= py34-django < 1.9.8
1.9 <= py35-django < 1.9.8
1.9 <= py27-django < 1.9.8

Details

VuXML ID 01baf76e-792f-5d9f-9df3-9335190edf70
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL https://www.djangoproject.com/weblog/2016/jul/18/security-releases/