cross-site-scripting

Affected packages
4.4 <= phpmyadmin < 4.4.15.7
4.6 <= phpmyadmin < 4.6.3
4.0 <= phpmyadmin < 4.0.10.16

Details

VuXML ID 036949ec-38d6-5d59-a8a1-2fb0551d7b18
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL https://www.phpmyadmin.net/security/PMASA-2016-24/