arbitrary-code-execution

Affected packages
elasticsearch < 1.6.0

Details

VuXML ID 03b4e52d-84d0-5c53-9b17-72618c143786
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2015-4165