arbitrary-code-execution

Affected packages
ap22-py32-wsgi < 3.5
ap22-py27-wsgi < 3.5
ap22-py26-wsgi < 3.5
ap24-py33-wsgi < 3.5
ap24-py32-wsgi < 3.5
ap24-py27-wsgi < 3.5
ap24-py26-wsgi < 3.5
ap22-py33-wsgi < 3.5

Details

VuXML ID 0567c43e-8b75-5e2d-9f97-92ad70b0fecc
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2014-0240