arbitrary-code-execution

Affected packages
openoffice2-bin < 2.4.1
openoffice2 < 2.4.1

Details

VuXML ID 05a8e564-5dce-5904-9c2f-343ff45b0234
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://www.openoffice.org/security/cves/CVE-2008-2152.html