arbitrary-code-execution

Affected packages
python25 < 2.5.2nb3
python24 < 2.4.5nb2

Details

VuXML ID 062dd795-f3fb-58f9-83c7-8da08b86a877
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2008-3142