buffer-overrun

Affected packages
gpdf < 2.8.1

Details

VuXML ID 0746d018-06d1-5cdc-9fd8-d32968890422
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CAN-2004-0888