arbitrary-code-execution

Affected packages
perl < 5.10.1nb2

Details

VuXML ID 074bf272-ce3e-5984-bb37-57a39ae5144c
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2010-1168