buffer-overflow

Affected packages
libXcursor < 1.1.14
libXext < 1.3.2
libXfixes < 5.0.1
libXp < 1.0.2
libXrandr < 1.4.1
libXrender < 0.9.8
libXres < 1.0.7
libXtst < 1.2.2
libXv < 1.0.8
libXvmc < 1.0.8
libXxf86dga < 1.1.4
libXxf86vm < 1.1.3
libxcb < 1.9.1
libFS < 1.0.5

Details

VuXML ID 090edf58-62be-57f1-bdaf-b420776b4377
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://www.x.org/wiki/Development/Security/Advisory-2013-05-23