arbitrary-code-execution

Affected packages
py34-Pillow < 3.3.2
py35-Pillow < 3.3.2
py27-Pillow < 3.3.2

Details

VuXML ID 14d79c7b-9359-5e52-9c58-9bc5b98d8547
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2016-9190