arbitrary-code-execution

Affected packages
evince < 2.30.3nb5

Details

VuXML ID 1c654d39-22f0-55da-983f-2e3145e035af
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2010-2640