buffer-overflow

Affected packages
openvpn < 2.4.4

Details

VuXML ID 1ece2c28-c401-5695-8a69-eda8d6acda2c
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL https://nvd.nist.gov/vuln/detail/CVE-2017-12166