cross-site-scripting

Affected packages
py20-django < 0.96.1nb1
py21-django < 0.96.1nb1
py22-django < 0.96.1nb1
py23-django < 0.96.1nb1
py24-django < 0.96.1nb1
py25-django < 0.96.1nb1
py26-django < 0.96.1nb1
py27-django < 0.96.1nb1
py31-django < 0.96.1nb1
py15-django < 0.96.1nb1

Details

VuXML ID 1f2f6d25-32aa-5787-ad1b-0a03fbd8361a
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://www.djangoproject.com/weblog/2008/may/14/security/