cross-site-scripting

Affected packages
phpmyadmin < 4.6.5

Details

VuXML ID 22ae684d-90b4-5915-aaf7-245be40a8114
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL https://www.phpmyadmin.net/security/PMASA-2016-71/