arbitrary-code-execution

Affected packages
gzip-base < 1.2.4bnb2

Details

VuXML ID 23f3efc6-02d9-5615-8af6-c7bcfcf5e38f
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2006-4335