denial-of-service

Affected packages
mysql-server
4.0.0 <= mysql-server <= 4.0.9nb99
4.0.0 <= mysql-server <= 4.0.9
4.0.10 <= mysql-server <= 4.0.19nb99
4.0.10 <= mysql-server <= 4.0.19
4.0.20 <= mysql-server <= 4.0.20nb99
mysql-server < 3.23.49

Details

VuXML ID 26422cc5-9f57-52aa-a0b8-1252037f50bc
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CAN-2004-0837