cross-site-scripting

Affected packages
moodle <= 9nb99

Details

VuXML ID 28e317c4-9f15-5b5c-995b-2212a7940457
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2016-9188