denial-of-service

Affected packages
gd < 2.0.28

Details

VuXML ID 2cef1379-a5c2-5809-9c71-e9bf7017b544
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CAN-2004-0990