buffer-overflow

Affected packages
qt4-libs < 4.1.5
qt3-libs < 3.3.6nb3

Details

VuXML ID 31ca57d1-14c3-5971-8f99-db80963922dc
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2006-4811