cross-site-scripting

Affected packages
6 <= apache-tomcat < 6.0.20
jakarta-tomcat4 <= 9nb99
5 <= apache-tomcat < 5.5.28

Details

VuXML ID 35c21d2d-082b-5fd3-81c6-332aa246b128
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2009-0781