arbitrary-code-execution

Affected packages
py20-amkCrypto < 2.0.1nb2
py21-amkCrypto < 2.0.1nb2
py22-amkCrypto < 2.0.1nb2
py23-amkCrypto < 2.0.1nb2
py24-amkCrypto < 2.0.1nb2
py25-amkCrypto < 2.0.1nb2
py26-amkCrypto < 2.0.1nb2
py27-amkCrypto < 2.0.1nb2
py31-amkCrypto < 2.0.1nb2
py15-amkCrypto < 2.0.1nb2

Details

VuXML ID 3653b24d-ef53-545c-b752-e264913f86f3
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2009-0544