arbitrary-code-execution

Affected packages
5.0 < php < 5.1.6nb2
php < 4.3.0

Details

VuXML ID 3a292992-917d-57f2-8fc3-678a946e6644
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2006-4812