cross-site-request-forgery

Affected packages
moodle < 2.5.4

Details

VuXML ID 3a4d193e-1bae-5086-b993-999170c7e2fe
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2014-0010