denial-of-service

Affected packages
5.0 < php < 5.2.3nb3
php < 4.4.7nb1

Details

VuXML ID 3a8f558d-b12a-5e08-8825-30f46b945333
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name 2007-3806