cross-domain-flash-injection

Affected packages
php70-ja-wordpress < 4.9
php71-ja-wordpress < 4.9
php72-ja-wordpress < 4.9
wordpress < 4.9
php56-ja-wordpress < 4.9

Details

VuXML ID 3ece4ab1-d7a0-54ca-b888-0664b9b64f8a
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL https://nvd.nist.gov/vuln/detail/CVE-2016-9263