cross-site-scripting

Affected packages
2.0.35 <= apache < 2.0.63
2.2.0 <= apache < 2.2.8
apache < 1.3.41

Details

VuXML ID 409d97ec-8750-5a38-9d62-07ed09bbec72
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2007-6388