arbitrary-code-execution

Affected packages
php55-contao35 < 3.5.15
php56-contao35 < 3.5.15
php70-contao35 < 3.5.15
php55-contao41 <= 9nb99
php56-contao41 <= 9nb99
php70-contao41 <= 9nb99
php55-contao42 < 4.2.1
php56-contao42 < 4.2.1
php70-contao42 < 4.2.1
contao35 < 3.5.15

Details

VuXML ID 418c12c1-1744-559e-93ee-287a19351b42
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2016-4567