buffer-overrun

Affected packages
postgresql91-pgcrypto < 9.1.15
postgresql92-pgcrypto < 9.2.10
postgresql93-pgcrypto < 9.3.6
postgresql94-pgcrypto < 9.4.1
postgresql90-pgcrypto < 9.0.19

Details

VuXML ID 43ac3476-ae70-56cc-bea4-145c5bca8398
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://secunia.com/advisories/62806