cross-site-scripting

Affected packages
phpmyadmin < 2.11.10.1

Details

VuXML ID 43d711d9-1089-54e4-82a1-1367a05b4ad4
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2010-3056