code-injection

Affected packages
ruby21-jquery-rails < 3.0.1
ruby22-jquery-rails < 3.0.1
ruby23-jquery-rails < 3.0.1
ruby18-jquery-rails < 3.0.1

Details

VuXML ID 4411b403-40c7-5281-b407-6d674bd2bcce
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2012-6662