buffer-overflow

Affected packages
3.1 <= samba < 3.3.16nb3
samba < 3.0.37nb9

Details

VuXML ID 44ba2100-32db-597f-9960-4d6a0a4c5bb0
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2012-0870