code-injection

Affected packages
py34-pygments < 2.0.2nb1
py33-pygments < 2.0.2nb1
py27-pygments < 2.0.2nb1
py35-pygments < 2.0.2nb1

Details

VuXML ID 44f92c06-0a19-5aaf-9b44-6057486e834b
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2015-8557