command-injection

Affected packages
dropbear < 2016.72

Details

VuXML ID 4a948ec0-fb62-594b-a5f8-744088c50aba
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2016-3116