cross-site-scripting

Affected packages
3 <= ruby19-actionpack < 3.0.11
3 <= ruby193-actionpack < 3.0.11
3 <= ruby18-actionpack < 3.0.11

Details

VuXML ID 4ac8ae48-0ec1-54e9-aec4-6c9c7c698d00
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://secunia.com/advisories/46877/