arbitrary-code-execution

Affected packages
inkscape < 0.45.1

Details

VuXML ID 4d9de768-742a-5bd6-8e88-006146fdc2fb
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2007-1463