denial-of-service

Affected packages
MozillaFirebird-bin < 0.9.3
MozillaFirebird-gtk2 < 0.9.3
MozillaFirebird-gtk2-bin < 0.9.3
firefox < 0.9.3
firefox-bin < 0.9.3
firefox-gtk2 < 0.9.3
firefox-gtk2-bin < 0.9.3
mozilla < 1.7.2
mozilla-bin < 1.7.2
mozilla-gtk2 < 1.7.2
mozilla-gtk2-bin < 1.7.2
thunderbird < 0.7.2
thunderbird-bin < 0.7.2
thunderbird-gtk2 < 0.7.2
thunderbird-gtk2-bin < 0.7.2
MozillaFirebird < 0.9.3

Details

VuXML ID 505496fe-4124-58d7-a26f-d6ad691d8f66
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CAN-2004-0758