cross-site-scripting

Affected packages
py34-html5lib < 0.99999999
py35-html5lib < 0.99999999
py36-html5lib < 0.99999999
py27-html5lib < 0.99999999

Details

VuXML ID 5299da5c-02bc-582f-86b9-dcec0f55d49d
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2016-9909