arbitrary-code-execution

Affected packages
py25-moin < 1.9.3nb1
py26-moin < 1.9.3nb1
py27-moin < 1.9.3nb1
py31-moin < 1.9.3nb1
py24-moin < 1.9.3nb1

Details

VuXML ID 533a24ea-68e0-5644-899f-530d053c0e77
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2011-1058