arbitrary-code-execution

Affected packages
xorg-libs < 6.9.0nb7
xorg-server < 6.9.0nb12
freetype2 < 2.2.1nb2

Details

VuXML ID 545faf97-9c33-56da-8d48-b17e01778662
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://secunia.com/advisories/21450/