cross-site-scripting

Affected packages
php56-ja-wordpress < 4.5.3
php70-ja-wordpress < 4.5.3
wordpress < 4.5.3
php55-ja-wordpress < 4.5.3

Details

VuXML ID 54976a4b-945b-523b-bc52-bbf6ee529287
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2016-5833