arbitrary-code-execution

Affected packages
perl < 5.22.3
5.24.0 < perl < 5.24.1
p5-XSLoader <= 9nb99

Details

VuXML ID 5966385a-5788-519f-a485-81bdf663c879
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2016-6185