arbitrary-code-execution

Affected packages
10 <= thunderbird < 10.0.1

Details

VuXML ID 5a92cb22-af32-5cfc-9321-137178eaae09
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://www.mozilla.org/security/known-vulnerabilities/thunderbird.html#thunderbird10.0.1