cross-site-scripting

Affected packages
phpmyadmin < 2.10.1

Details

VuXML ID 5d05be12-abe0-5a81-8b29-1bc46cd7de5c
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://www.phpmyadmin.net/home_page/security.php?issue=PMASA-2007-4