denial-of-service

Affected packages
ffmpeg < 20140305.1.2.6
ffmpeg2 < 2.1.4

Details

VuXML ID 5d42cf29-53ec-5978-a502-c15d0620a9e6
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name 2014-2099