arbitrary-code-execution

Affected packages
slic-server < 1.1.17

Details

VuXML ID 5e858076-3739-55d9-83b9-6875c86db67e
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2008-7160