cross-site-scripting

Affected packages
php55-ja-wordpress < 4.2.3
php56-ja-wordpress < 4.2.3
wordpress < 4.2.3
php54-ja-wordpress < 4.2.3

Details

VuXML ID 5f317436-6266-5b9e-8eeb-34640d82d00a
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2015-5622