arbitrary-code-execution

Affected packages
suse_libxml2 < 12.1nb4
suse32_libxml2 < 12.1nb4
libxml2 < 2.9.0nb1

Details

VuXML ID 606a65d6-bc43-5150-8e67-2fa6f262e5c2
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2012-5134