arbitrary-code-execution

Affected packages
sun-jre14 < 2.19
sun-jdk15 < 5.0.18
sun-jre15 < 5.0.18
sun-jdk6 < 6.0.13
sun-jre6 < 6.0.13
sun-jdk14 < 2.19

Details

VuXML ID 653ad069-3f5a-5622-a432-2b19ed8ae8e4
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2009-1094