cross-site-scripting

Affected packages
2.0 <= magento < 2.0.18

Details

VuXML ID 6868f810-d7ff-59e5-a7a7-bdb0028aeca5
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL https://www.defensecode.com/advisories/DC-2018-03-002-Magento-Multiple-Stored-XSS.pdf