arbitrary-code-execution

Affected packages
11 <= adobe-flash-plugin < 11.2.202.235
adobe-flash-plugin < 10.3.183.19

Details

VuXML ID 694d64bc-f8ae-57b8-8225-6d7d93e498ed
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://www.adobe.com/support/security/bulletins/apsb12-09.html